Batflat CMS 1.3.6 Cross Site Scripting...

- AV AC AU C I A
发布: 2021-02-23
修订: 2021-07-15

Batflat CMS version 1.3.6 suffers from multiple persistent cross site scripting vulnerabilities.

0%
暂无可用Exp或PoC
当前有0条受影响产品信息