Rust 安全漏洞 CVE-2021-30457 CNNVD-202104-463

- AV AC AU C I A
发布: 2021-04-07
修订: 2021-04-08

Rust是Mozilla基金会的一款通用、编译型编程语言。 Rust id-map crate through 2021-02-26 存在安全漏洞,该漏洞源于在Drop impl的panic时,remove设置会出现double free。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息