Linux kernel 安全漏洞 CVE-2021-3743 CNNVD-202108-2658

3.6 AV AC AU C I A
发布: 2022-03-04
修订: 2022-03-11

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 存在安全漏洞,该漏洞源于qrtr_endpoint_post() 强制读取Linux内核的无效内存地址。攻击者可利用该漏洞触发拒绝服务或获取敏感信息。

0%
当前有9条漏洞利用/PoC
当前有10条受影响产品信息