Linux kernel 安全漏洞 CVE-2021-43389 CNNVD-202111-454

2.1 AV AC AU C I A
发布: 2021-11-04
修订: 2022-03-10

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 5.14.15之前版本存在安全漏洞,该漏洞源于在\"drivers/isdn/capi/kcapi.c\"中的detach_capi_ctr函数中存在数组索引越界缺陷。

0%
当前有8条漏洞利用/PoC
当前有2条受影响产品信息