Dell Wyse Device Agent version... CVE-2021-36341

2.1 AV AC AU C I A
发布: 2021-12-21
修订: 2021-12-27

Dell Wyse Device Agent version 14.5.4.1 and below contain a sensitive data exposure vulnerability. A local authenticated user with low privileges could potentially exploit this vulnerability in order to access sensitive information.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息