Adobe Audition任意代码执行漏洞(CNVD-2022-00596) CVE-2021-40734 CNVD-2022-00596

- AV AC AU C I A
发布: 2022-01-05
修订: 2022-01-05

Adobe Audition是一款音频编辑器和后期制作套件。 Adobe Audition 14.4及更早版本存在任意代码执行漏洞,攻击者可利用该漏洞执行任意代码。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息