Linux kernel 安全漏洞 CVE-2021-4197 CNNVD-202201-1396 CNVD-2022-68560

- AV AC AU C I A
发布: 2022-01-17
修订: 2022-01-18

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel存在安全漏洞,攻击者可利用该漏洞通过Cgroup Fd Writing绕过Linux内核的限制以提升权限。

0%
当前有14条漏洞利用/PoC
当前有0条受影响产品信息