The Order Listener for WooCommerce... CVE-2022-0948

- AV AC AU C I A
发布: 2022-05-09
修订: 2022-05-09

The Order Listener for WooCommerce WordPress plugin before 3.2.2 does not sanitise and escape the id parameter before using it in a SQL statement via a REST route available to unauthenticated users, leading to an SQL injection

0%
暂无可用Exp或PoC
当前有0条受影响产品信息