SpringBlade v3.2.0 and below was... CVE-2022-27360

7.5 AV AC AU C I A
发布: 2022-05-05
修订: 2022-05-13

SpringBlade v3.2.0 and below was discovered to contain a SQL injection vulnerability via the component customSqlSegment.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息