zlib before 1.2.12 allows memory... CVE-2018-25032

5.0 AV AC AU C I A
发布: 2022-03-25
修订: 2022-05-12

zlib before 1.2.12 allows memory corruption when deflating (i.e., when compressing) if the input has many distant matches.

0%
当前有58条漏洞利用/PoC
当前有7条受影响产品信息