radare2越界读取漏洞(CNVD-2022-38160) CVE-2022-1452 CNVD-2022-38160

- AV AC AU C I A
发布: 2022-05-19
修订: 2022-05-19

radare2是一套用于处理二进制文件的库和工具。 radare2存在安全漏洞,攻击者可利用漏洞从其他内存位置读取敏感信息或导致崩溃。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息