Perl Fast CGI模块CGI变量认证安全绕过漏洞 CVE-2011-2766 CNNVD-201109-144

7.5 AV AC AU C I A
发布: 2011-09-23
修订: 2017-08-29

Perl Fast CGI模块中存在认证安全绕过漏洞。远程攻击者可借助CGI变量绕过某些安全保护并获取受限制资源的访问权限。

0%
当前有3条漏洞利用/PoC
当前有8条受影响产品信息