Apache ActiveMQ 跨站脚本漏洞 CVE-2016-0782 CNNVD-201603-223

3.5 AV AC AU C I A
发布: 2016-08-05
修订: 2019-03-27

Apache ActiveMQ是美国阿帕奇(Apache)软件基金会的一套开源的消息中间件,它支持Java消息服务、集群、Spring Framework等。 Apache ActiveMQ中的管理Web操控台存在安全漏洞。远程攻击者可利用该漏洞实施跨站脚本攻击,获取敏感信息。以下版本受到影响:Apache ActiveMQ 5.11.4之前的5.x版本,5.12.3之前的5.12.x版本,5.13.2之前的5.13.x版本。

0%
当前有2条漏洞利用/PoC
当前有28条受影响产品信息