漏洞名称
IRIX Cadmin Vulnerabilities...
SGI IRIX 5.3 - 'Cadmin' Local Privilege Escalation...
Solaris 2.4 before kernel jumbo patch -35 allows...
DEPRECATED. This entry has been deprecated....
Local user gains root privileges via buffer overflow...
cpio on FreeBSD 2.1.0, Debian GNU/Linux 3.0, and...
Multiple Vendor Rdist [8LGM] Vulnerability 1996...
Novell NetWare Web Server 2.x convert.bas Vulnerability...
GlimpseHTTP and WebGlimpse Piped Command Vulnerability...
The convert.bas program in the Novell web server...