CWE-352:跨站请求伪造(CSRF)[查看]

漏洞名称
The mtouch-quiz plugin before 3.1.3 for ...
An issue was discovered in PRiSE adAS 1....
LayerBB 1.1.3 Cross Site Request Forgery...
The leenkme plugin before 2.6.0 for Word...
The kento-post-view-counter plugin throu...
The fossura-tag-miner plugin before 1.1....
The fluid-responsive-slideshow plugin be...
The icegram plugin before 1.9.19 for Wor...
NIUSHOP V1.11 has CSRF via search&#9...
A vulnerability has been identified in S...
[共 2348 条]