Vim 缓冲区错误漏洞 CVE-2022-2126 CNNVD-202206-1994

6.8 AV AC AU C I A
发布: 2022-06-19
修订: 2022-10-31

Vim是一款跨平台的文本编辑器。 Vim 8.2 之前版本存在缓冲区错误漏洞,该漏洞源于存在越界读取。

0%
当前有2条漏洞利用/PoC
当前有6条受影响产品信息